23.08.2019 Промени в системните изисквания за EnterpriseOne версия 2019.1

От версия 2019.1 има промяна в системните изисквания на EntepriseOne. Вече се изисква .NET Framework 4.7.2 инсталиран на клиентските станции за работа с тази версия.

Беше ли полезна тази статия?
0 от 0 считат материала за полезен
Имате още въпроси? Подаване на заявка

0 Коментари

Влезте в услугата, за да оставите коментар.
Powered by Zendesk